Problema BMW 325i de 1994

dadelse22

Registrado
Registrado
12 Ene 2022
Mensajes
1
Puntos
1
Ubicación
Perú
Buenas noches, mi nombre es Daniel de Perú, acabo de comprar un BMW modelo 325i de 1994 (caja automática) y trabaja normal en ciudad pero cuando recorro 2 horas (160 km aproximadamente) y estoy en subida, deja de acelerar repentinamente y empieza a frenarse dándome tiempo sólo de estacionarme hasta que deja de acelerar por completo. Luego lo apago y espero 10 o 15 minutos y cuando lo prendo vuelve a acelerar pero solo trabaja unos 3 o 4 kilómetros cuesta arriba y vuelve a ocurrir lo mismo ( deja de acelerar, se empieza a frenar hasta que se detiene y ya no acelera nada pero el motor sigue prendido) .... Cuando lo apago y espero más tiempo, como media hora, el carro trabaja más kilómetros, tal vez 10 kilómetros cuesta arriba... Pero en plano trabaja normal, no he tenido problemas... Cuál puede ser el problema para que me ocurra eso cuando estoy en la subida que demora casi 1 hora hacia este pueblito que está a 3000 msnm de altura? Muchas gracias de antemano
 
Registrado
14 Sep 2016
Mensajes
660
Puntos
43
Ubicación
MENORCA
Curioso @dadelse22 lo que te ocurre con el 325i. Veamos, la falta de potencia puede deberse quizá a algún inyector que no funciona bien cuando se somete a la altitud, no soy mecánico pero si aplicamos la lógica quizá sea sea eso. Desde luego lo mejor es acercarse a un taller y que le pongan una máquina de diagnosis para averiguar que ocurre.
Suerte y esperemos que no sea nada importante y tenga una sencilla reparación.
Mantennos informados.
Saludos cordiales.
 
Arriba