Foto de mi coche luces control traccion y freno mano en amarillo

ALVARO

Registrado
Registrado
16 May 2017
Mensajes
3
Puntos
1
Ubicación
VALENCIA
Buenos dias , tengo un BMW 320i 170cv del año 2001 , y desde hace un mes al poco de iniciar la marcha , de repente oigo un ruido como un cla-cla-cla...se frena un poco el coche y se me encienden las luces de control tracción(triangulito) y la del freno de mano en amarillo ,y ya no se apagan hasta que finalizo la marcha.Al dia siguiente cuando lo arranco ya no están las luces , pero al poco de iniciar la marcha , me vuelve a pasar lo mismo.

Porfavor , alguien me puede decir si es peligroso circular así , es que de normal hago trayectos cortos y no cojo carretera , con lo cual circulo a baja velocidad , pero tengo un poco de miedo si voy por autopista y me pasa allí , que ese ruido y pequeño frenazo pueda ser peligroso.Lo llevaría a un taller pero estoy en una situación económica muy mala y mi idea era mantener el coche hasta el final siempre y cuando no fuera peligroso para mi integridad circular así con el coche.Muchas gracias.
 

Administrador

Administrador
Miembro del equipo
Registrado
18 Jul 2016
Mensajes
2.057
Puntos
113
Ubicación
Menorca
Me suena a un tema de sensores.

Unas preguntas que te hago por desconocimiento.

1. ¿El freno de mano en tu modelo es por cable o electrónico?
2. ¿Siempre que aparece la luz se te queda como frenado?
3. ¿Has consultado en el manual si la combinación de esas dos luces del cuadro son de una avería importante?
 

ALVARO

Registrado
Registrado
16 May 2017
Mensajes
3
Puntos
1
Ubicación
VALENCIA
Buenas tardes , el freno de mano imagino que es por cable por el tiempo del vehículo (año 2001) , el tema de las luces (control tracción y freno mano) se encienden a la vez en amarillo , justo un segundo después de oir un ruido muy raro como cla,cla,cla..como a roto, acompañado de una ligera reducción de velocidad y he comprobado que justo en ese momento si aprieto el acelerador ,es como que no responde el coche.
En el manual , pone que si se encienden las 2 luces en amarillo, puedo proseguir la marcha con precaución hasta llevarlo al servicio técnico bmw, pero no dice nada de que puede ser.
Muchas gracias por responderme
 

Administrador

Administrador
Miembro del equipo
Registrado
18 Jul 2016
Mensajes
2.057
Puntos
113
Ubicación
Menorca
A la espera de que te contesten los compañeros más puestos en mecánica me atrevo a decirte que o se lleva a un mecánico o irá a peor. De todas maneras a ver qué dicen ellos.
 

Trueno

Registrado
Registrado
18 Sep 2016
Mensajes
1.206
Puntos
83
Ubicación
ESPAÑA
Yo no me la jugaba a ir andando con él y que se enciendan las luces en rojo... yo me iba al taller más pronto que tarde.

Espero que sea poca cosa.
 

Kanz

Registrado
Registrado
5 Dic 2016
Mensajes
1.951
Puntos
83
Ubicación
Repartiendo plátanos
Los ruidos, por desgracia, son muy complicados de diagnosticar en un medio escrito; podríamos enumerar veinte mil cosas diferentes y que luego no sea nada de eso... yo lo llevaría al taller lo antes posible, igual es un tema de sensores, o es un tema de las pastillas de freno en mal estado, o...
 

MPower

Registrado
Registrado
8 Mar 2017
Mensajes
557
Puntos
43
Ubicación
Barcelona
Lo que está claro es que si tienes un aviso que te dice que vayas al taller más cercano inmediatamente, usándolo sólo conseguirás cargártelo del todo.

A lo mejor es una tontería. Puedes ir a un taller y que te digan por encima lo que es. Cuando sepas el precio ya decides si te va bien en este momento o dejas el coche aparcado hasta que te lo puedas permitir pero está claro que algo hay que hacer.
 

Carlos

Registrado
Registrado
6 Oct 2016
Mensajes
388
Puntos
28
Ubicación
Ávila
Ni lo dudes, haz caso de lo que te dicen y que te miren al menos lo que tiene. En un medio escrito es muy difícil de dilucidar pero sí, sólo puede ir a peor.
 

ALVARO

Registrado
Registrado
16 May 2017
Mensajes
3
Puntos
1
Ubicación
VALENCIA
ok gracias a todos.Lo que quería evitar era llevarlo al taller , lo preguntaba por si a alguien le había pasado algo parecido y así , en caso de tener que llevarlo al taller , saber de que se trata y evitar que el taller me cobre lo que quiera , argumentando lo que le interesa aunque no fuera eso.....en fin que no es la primera vez que me pasa ni la última....nada que tendría que haber estudiado mecánica, jejej.....bueno de todas formas gracias a todos por leerme
 

MPower

Registrado
Registrado
8 Mar 2017
Mensajes
557
Puntos
43
Ubicación
Barcelona
Pero aún que supieras estarías en las mismas. Lo recomendable es no usarlo porque si va a más entonces sí puede ser caro el problema.
 

Jesús Sierra

Registrado
Registrado
20 Ago 2017
Mensajes
12
Puntos
3
Ubicación
Badajoz
Buenas, tengo un e90 de finales de 2005 y en alguna ocasión se me han encendido dichos testigos. Yo creo que es tema de sensores. A mi me lo hace muy muy de vez en cuando y sobretodo en invierno. Al arrancar se me encienden y a los 3 segundos ha desaparecido el fallo. En marcha si me lo hace, no recuerdo que se me frene ni escuche nada raro.
Saludos
 

pako

Registrado
Registrado
4 Oct 2017
Mensajes
186
Puntos
28
Ubicación
zaragoza
Por mi experiencia con estos coches, es el tercero que tengo y algo se de coding, cuando empiezan a encenderse los chivatos sin ton ni son, lo primero es desconectar el negativo de la bateria unos 20 minutos para que se reinicien todos los modulos, si despues de que se riinicien persiste la averia es cuando hay que pensar en hacer una diagnosis haber que nos dice, daros cuenta que los modulos de estos coches funcionan como un PC y se suelen quedar pillados o lelos que no saben reaccionar.
 
Arriba